terça-feira, 27 de dezembro de 2011

she's got the akshun

One day, I will name a method-level scope variable "ofTheJedi", so I can return it with an epic "return ofTheJedi".

1 comentário:

Berto disse...

Fucking Brilliant!